Инструменты пользователя

Инструменты сайта


astpanel:ats:dependency

Пакеты, необходимые для работы панели телефонии.

Обратно к инструкции...

  • PHP 5.3.10
  • MySQL Ver 14.14 Distrib 5.5.38
  • Apache 2.2.22
  • unixODBC 2.2.14
  • SoX v14.4.0
  • GPL Ghostscript 9.10
  • spandsp
  • Asterisk 1.8+

Обратно к инструкции...

astpanel/ats/dependency.txt · Последние изменения: 2014/12/26 08:17 — apor