Инструменты пользователя

Инструменты сайта


nightbird:system

Различия

Здесь показаны различия между двумя версиями данной страницы.

Ссылка на это сравнение

Предыдущая версия справа и слева Предыдущая версия
Следующая версия
Предыдущая версия
nightbird:system [2019/03/29 15:35]
amzh
nightbird:system [2020/07/09 15:04] (текущий)
amzh
Строка 1: Строка 1:
 ===== Системные требования ===== ===== Системные требования =====
  
- При использовании АТС Askozia 6 и АТС Mango Office(используется API): +=== Схематичное представление связей между компонентами продукта (нажмите для увеличения) === 
-{{ :​nightbird:​mango_trebovanija.png?​300 |}}+{{ :​nightbird:​mango_trebovanija.png?​direct&​1000 ​|}} 
 +   
 +=== Поддерживаемые АТС ===
  
-  * Лицензирование ​МИКО ​Saas(Hasp аппаратные не поддерживаются) +  * Бесплатная АТС MikoPBX - собственная разработка МИКО 
-  * 1С:УНФ, 1С:УТ11, 1C:CRM2, 1С:CRM3 и их спарки +  * АТС FreePBX 15(Asterisk 16). Рекомендуем, если это возможно использовать АТС MikoPBX 
-  * Режимы работы:​ тонкий клиент (x86 и x86-64)веб-клиент +  * АТС Mango Office с использованием ​API. Рекомендуем, если это возможно использовать АТС MikoPBX 
-  * Версия технологической платформы: 1C Предприятие 8.3.(8.3.10 для установки расширений+ 
-  * Панель телефонии как отдельное приложение(форма со списком сотрудников) поддерживает ОС Windows 7/8/10/2003/2008/2012/XP +=== 1C:Предприятие ​=== 
-  * Внутренняя ​интеграция ​с (звонок по кнопке из 1С и открытие карточки клиента/регистрации ​звонка/лентаподдерживает ОС Windows 7/​8/​10/​2003/​2008/​2012/​XP,​ Ubuntu 14.04 LTS/16.04 LTS/18.04 LTS, Mac OS X 10.8 и выше +  * Платформа 1C Предприятие не ниже 8.3.12 (8.3.17 рекомендована). 
-  * Внутренняя ​интеграция ​с вонок по кнопке из 1С и открытие карточки клиента/регистрации звонка/лента) поддерживает +  * Тонкий клиентОС Windows 7/​8/​10/​2008/​2012/​2016, Ubuntu 14.04 LTS/16.04 LTS/18.04 LTS, Mac OS X 10.8 и выше. 
-  * Внутренняя интеграция ​с 1Свонок по кнопке из 1С и открытие карточки клиента/регистрации звонка/лента) поддерживает браузеры Chrome, Firefox, IE (Edge), Safari +  * Веб-клиент: Chrome, Firefox, IE (Edge), Safari 
-  +  * Конфигурация 1С на базе БСП с режимом совместимости ​не ниже 8.3.12 (список расширений для типовых конфигураций приведен ниже)
-  При ​использовании любой АТС, ​поддерживающий SIP:+ 
 +=== Поддерживаемые конфигурации === 
 +  * 1С:Управление нашей фирмой, редакция ​1.6 
 +  * :Управление торговлей, редакция 11, 
 +  * омплексная автоматизация, ​редакция 2 
 +  * 1С:ERP 
 +  * 1С:​CRM, ​редакция 3 
 +  * 1С:Управление торговлей ​и взаимоотношениями с клиентами (CRM), ​редакция ​
 +  * ЭСТИ:​Управление фирмой франчайзи + Управление торговлей и взаимоотношениями с клиентами. 
 +  * другие конфигурации ​по запросу 
 + 
 +=== Панель ​телефонии === 
 +  * ОС Windows 7/​8/​10/​2008/​2012/​2016. 
 + 
 +=== Сервер интеграции ​(для Mango и режима SIP-софтфон=== 
 +  * ОС Windows 7/​8/​10/​2008/​2012/​2016. 
 +  ​ 
 +<note important>​Поддерживается только программная лицензия МИКО Saas. Аппаратные Hasp ключи защиты не поддерживаются</​note>​
  
-<note tip>​Системные требования для конкретной версии панели телефонии описаны в [[https://​telefon.miko.ru/​personal/​update-files/​|личном кабинете]].</​note>​ 
nightbird/system.1553873710.txt.gz · Последние изменения: 2019/03/29 15:35 — amzh